Einzelnen Beitrag anzeigen
  #3 (permalink)  
Alt 29-03-2005, 01:00
SantaSun
 Newbie
Links : Onlinestatus : SantaSun ist offline
Registriert seit: Mar 2005
Beiträge: 5
SantaSun ist zur Zeit noch ein unbeschriebenes Blatt
Standard

stand leider schon drin und apache ist schon ganz schwindelig vom neustarten *g*

ne also daran liegts leider nicht, aber ich hab so ne schwule kiste von server4free, mags daran liegen?

wobei beim phpinfo eigentlich auch alles ok zu sein scheint..

Zitat:
Configure Command '../configure' '--prefix=/usr' '--with-apxs2=/usr/bin/apxs2' '--with-regex=php' '--with-config-file-path=/etc/php4/apache2' '--disable-rpath' '--enable-memory-limit' '--disable-debug' '--with-layout=GNU' '--with-pear=/usr/share/php' '--enable-calendar' '--enable-sysvsem' '--enable-sysvshm' '--enable-track-vars' '--enable-trans-sid' '--enable-bcmath' '--with-bz2' '--enable-ctype' '--with-db4' '--with-iconv' '--enable-exif' '--enable-filepro' '--enable-ftp' '--with-gettext' '--enable-mbstring' '--with-pcre-regex=/usr' '--enable-shmop' '--enable-sockets' '--enable-wddx' '--disable-xml' '--with-expat-dir=/usr' '--enable-yp' '--with-zlib' '--without-pgsql' '--with-kerberos=/usr' '--with-openssl=/usr' '--with-exec-dir=/usr/lib/php4/libexec' '--disable-static' '--with-curl=shared, /usr' '--with-dom=shared, /usr' '--with-dom-xslt=shared, /usr' '--with-dom-exslt=shared, /usr' '--with-zlib-dir=/usr' '--with-gd=shared, /usr' '--enable-gd-native-ttf' '--with-jpeg-dir=shared, /usr' '--with-xpm-dir=shared, /usr/X11R6' '--with-png-dir=shared, /usr' '--with-freetype-dir=shared, /usr' '--with-imap=shared, /usr' '--with-imap-ssl' '--with-ldap=shared, /usr' '--with-mcal=shared, /usr' '--with-mhash=shared, /usr' '--without-mm' '--with-mysql=shared, /usr' '--with-unixODBC=shared, /usr' '--with-recode=shared, /usr' '--enable-xslt=shared' '--with-xslt-sablot=shared, /usr' '--with-snmp=shared' '--enable-ucd-snmp-hack' '--with-sybase-ct=shared, /usr' '--with-ttf=shared, /usr' '--with-t1lib=shared, /usr'

Geändert von SantaSun (29-03-2005 um 01:03 Uhr)
Mit Zitat antworten