Einzelnen Beitrag anzeigen
  #23 (permalink)  
Alt 03-12-2006, 18:28
schnikemike
 Newbie
Links : Onlinestatus : schnikemike ist offline
Registriert seit: May 2005
Beiträge: 86
schnikemike ist zur Zeit noch ein unbeschriebenes Blatt
Standard

Es gäbne noch diese möglichkeit aber dafür die funktion eingebunden sein.

http://www.uni-regensburg.de/WWW_Ser...ef.domxml.html



Ansonst sollte es doch eigendlich funktionieren php5 statt php4 zu verwenden . php5 ist doch abwärtskompatible!?



Allerdings habe ich keien ahnung wie das dann mit der sicherheit ist ob daduch problem auftreten.
Mit Zitat antworten