Einzelnen Beitrag anzeigen
  #15 (permalink)  
Alt 30-05-2007, 08:27
jahlives
 Master
Links : Onlinestatus : jahlives ist offline
Registriert seit: Jun 2004
Ort: Hooker in Kernel
Beiträge: 8.279
jahlives ist zur Zeit noch ein unbeschriebenes Blatt
Standard

Hast du dein Windows so eingestellt, dass dir Bluescreens angezeigt werden oder automatisch ein Neustart erfolgt ? Eine allfällige Bluescreen Meldung könnte einen Hinweis geben in welche Richtung das Problem zu suchen wäre.
Ich denke das Netzteil kann ausgeschlossen werden, wenn die Hänger zu so unterschiedlichen Zeiten kommen. Ein Netzteilproblem würde eher kurz nach dem Start kommen.
Falls du im Bios eigenständig noch Änderungen gemacht hast, könntest du versuchen alle Einstellungen wieder auf Default Werte zurückzusetzen. Gibt in deinem Bios sicherlich eine solche Option.
Hast du deine Kiste übertaktet oder nicht ? Falls ja v.a. mal CPU Takt und FSB wieder Normalwerte setzen
Das Motherboard würde ich mal noch nicht flashen. Stell erstmal beim Hersteller fest ob Bios Updates vorliegen. Falls ja dann alle schön nacheinander installieren.
Um Probs mit der Hardware einzugrenzen, kannst du mal damit beginnen alle Hardware auszubauen. Lass nur einen RAM Riegel drin und falls du keine Onboard Grafik hast auch die GraKa. Falls Onboard: Dann auch GraKa raus.
Danach ein Element nach dem anderen wieder einbauen, bis der Fehler wieder auftritt.

Gruss

tobi
__________________
Gutes Tutorial | PHP Manual | MySql Manual | PHP FAQ | Apache | Suchfunktion für eigene Seiten

"An error does not become truth by reason of multiplied propagation, nor does truth become error because nobody sees it."
Mohandas Karamchand Gandhi (Mahatma Gandhi) (Source)
Mit Zitat antworten