Einzelnen Beitrag anzeigen
  #2 (permalink)  
Alt 04-08-2010, 11:03
Benutzerbild von onemorenerd onemorenerd
  Moderator
Links : Onlinestatus : onemorenerd ist offline
Registriert seit: Mar 2005
Ort: Berlin
Beiträge: 9.471
onemorenerd wird schon bald berühmt werdenonemorenerd wird schon bald berühmt werden
Standard

Versuchs einfach mal, gib mal $resource als 1. und false als 2. Parameter an. Mit allow_url_fopen sollte das klappen.
Mit Zitat antworten