php-resource




Archiv verlassen und diese Seite im Standarddesign anzeigen :
Brauche mIRC <=6.12


 
fabio
18-10-2007, 18:43 
 
hi

ich brächte eine version von mIRC die tiefer oder gleich 6.12 ist.

finds leider auf der homepage nirgends :(

hat die noch jemand, und könnte sie mir evt schicken? ne anfrage an den webmaster hat keine antwort zu folge.


daaaanke
fabio

 
unset
19-10-2007, 09:03 
 
*Dumdidum* ftp://ftp.freenet.de/pub/mirc.com/ :rolleyes:

- -

Alle Zeitangaben in WEZ +2. Es ist jetzt 12:46 Uhr.