php-resource.de

Userkommentare zum Artikel

Zend Sicherheitsupdates verfügbar

Für 3 Versionen haben die ZEND Entwickler ein Sicherheitsupdate entwickelt. Es wird geraten auf die Versionsnummern 1.9.7, 1.8.5, und 1.7.9. upzugraden. ... Artikel lesen

2 Kommentare insgesamt  Neuen Kommentar schreiben

  27.01.2010 11:28:41

User: dhcomputer
Registriert: 17.05.2009
Und ein Mensch wäre kein Mensch wenn er sich nicht auch irren kann. Das mit den drei unterschiedlichen Versionen finde ich zwar immer noch nicht optimal, aber was die neue Dokumentation des Zend Frameworks angeht, bin ich total begeistert.
  14.01.2010 16:12:11

User: dhcomputer
Registriert: 17.05.2009
Dieses drei Versionen WirrWarr bestärkt mich in meiner Entscheidung von Zend auf das Yii Framework gewechselt zu haben.
Neuen Kommentar schreiben