HP Pavilion - bootet extrem langsam

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • HP Pavilion - bootet extrem langsam

    Hallo und Guten Abend,

    ich folgendes Problem mit meinem PC (HP Pavilion):

    beim Booten sehe ich über ca4-5 min dieses "HP Invent" Logo - erst dann seh ich das Windows Logo

    Habe den PC Soeben neu aufgesetzt, die HDD neu formatiert - das Problem besteht aber weiter.

    Wäre für jeden Rat dankbar!

    Liebe Grüße
    Clemens

  • #2
    gehe ins bios und schalte das 'logo' aus.
    INFO: Erst suchen, dann posten! | MANUAL(s): PHP | MySQL | HTML/JS/CSS | NICE: GNOME Do | TESTS: Gästebuch | IM: Jabber.org |


    Kommentar


    • #3
      wollte ich auch schon, nur ich fand den Parameter nicht.
      Wie heisst dieser genau, und wo finde ich diesen?

      Kommentar


      • #4
        keine ahnung wie der heisst. ich habe nicht so einen rechner. aber aufgrund deiner beschreibung ist das meines wissens die einzige lösung.

        schaue einfach mal im bios rum. ;-)

        was auch sein kann .... das abschalten des logos ist seitens des herstellers nicht vorgesehen/erwünscht.
        INFO: Erst suchen, dann posten! | MANUAL(s): PHP | MySQL | HTML/JS/CSS | NICE: GNOME Do | TESTS: Gästebuch | IM: Jabber.org |


        Kommentar


        • #5
          wie heisst der Parameter bei deinem PC? Weißt Du das zufällig?

          Kommentar


          • #6
            ich selber habe auch kein logo drin. in der firma haben wir sowas. da ist aber nur ein bootup logo drin. ;-)
            INFO: Erst suchen, dann posten! | MANUAL(s): PHP | MySQL | HTML/JS/CSS | NICE: GNOME Do | TESTS: Gästebuch | IM: Jabber.org |


            Kommentar


            • #7
              geht schon wieder- zumindest hat er jetzt in 30sec gebootet...

              Lösung(kein Märchen!!!)

              1.) PC runterfahren
              2 Hauptschalter auf der Rückseite auf "0"
              3.) netzkabel abziehen
              4.) on/off Taste 30sec drücken
              5.) hauptschalter ein
              6.) Netzkabel wieder einstecken
              7.) booten und freuen

              Kommentar


              • #8
                INFO: Erst suchen, dann posten! | MANUAL(s): PHP | MySQL | HTML/JS/CSS | NICE: GNOME Do | TESTS: Gästebuch | IM: Jabber.org |


                Kommentar

                Lädt...
                X