php-resource.de

Aktuelle Themen und News zu PHP / mySQL

Der "Apache-Webserver" mit riesiger Sicherheitslücke

Berni | Neu | Beitrag gelesen 1768 gelesen |

 


Jetzt wurde bekannt, dass der Apache-Webserver sehr unsicher ist. Viele Mio. Internet-Hosts sind deshalb relativ leicht auszuspionieren. Ebenfalls ist man sich im Klaren, dass Programme im Netz sind, die es ermöglichen den ganzen Webserver zum Erlieg

Jetzt wurde bekannt, dass der Apache-Webserver sehr unsicher ist. Viele Mio. Internet-Hosts sind deshalb relativ leicht auszuspionieren.
Ebenfalls ist man sich im Klaren, dass Programme im Netz sind, die es ermöglichen den ganzen Webserver zum Erliegen zu bringen.
Die Fehlerquelle soll im Apache Module-Loader sein.

Kommentare zum Artikel
Artikel kommentieren
 
Verwandte Beiträge
star CDU fordert Konzeption für Computerausstattung an Schulen
star T-Online ganz groß
star Bekannte Suchmaschine auf dem Vormarsch: Nun ist man die Nummer eins
star phpGTK 0.03 jetzt downloaden
star Telekom darf T-DSL-Preise beibehalten

 
Links zum Artikel

Weitere PHP-News und Artikel

CDU fordert Konzeption für Computerausstattung an Schulen

| Berni | Views

T-Online ganz groß

| Berni | Views

Bekannte Suchmaschine auf dem Vormarsch: Nun ist man die Nummer eins

| Berni | Views

phpGTK 0.03 jetzt downloaden

| Berni | Views

Telekom darf T-DSL-Preise beibehalten

| Berni | Views

Strato-Domains möglicherweise wegen Angriff offline

| Berni | Views

Ausblick auf Novell NetWare 6

| Berni | Views

Flatrate-Protest: Unterschriften an T-Online übergeben

| Berni | Views

Navigation -> Seitenanzahl : (95)

 « Anfang ...  «  79 80 81 82 83 84 85 86 87 88 89 90 91  » ... Ende »

Über den Autor
Berni

Berni

Status
Premium Mitglied

Beruf
Selbstständig

Mitglied seit:
22.01.2001

letzte Aktivität
25.10.2020