Kritische Lücke in Joomla

Die Entwickler des Content Management Systems Joomla! warnen vor einer kritischen Sicherheitslücke in der Passwort-Reset-Funktion. Betroffen sind alle Versionen 1.5.x bis einschließlich 1.5.5. Erst 1.5.6 behebt das Problem. heise.de

Die Entwickler des Content Management Systems Joomla! warnen vor einer kritischen Sicherheitslücke in der Passwort-Reset-Funktion.

Betroffen sind alle Versionen 1.5.x bis einschließlich 1.5.5. Erst 1.5.6 behebt das Problem.

heise.de

Ratings

There are no comments available yet.

Here you can write a comment


Please enter at least 10 characters.
Loading... Please wait.
* Pflichtangabe

Related topics

Loading... Please wait.
Maßstäbe im Shophosting seit über 15 Jahren
Greifswald, Deutschland

Publish a press release

Share your news and information

Share your news and information with others

You want to inform other users about an interesting IT topic, then sign up now and share it with our PHP community

learn more

Publish a press release